我使用npx命令时收到此错误错误:EPERM:不允许操作,

问题描述 投票:0回答:1

我正在尝试使用此命令create-guten-block安装npx create-guten-block my-block包但我无法安装它。

我的节点版本:10.15.1

npm版本:6.4.1

我得到了以下错误。我正在做错了我正在关注文档。 enter image description here

wordpress reactjs npm wordpress-gutenberg
1个回答
1
投票

使用此命令,然后重试:

npm cache clean --force
推荐问答
热门问答
最新问答